15-Mrz-2021
Article :008294

Dieser Artikel enthält Anweisungen zur Problembehebung, wenn Anrufe direkt an Ihre Voicemail gehen.

Problem

Die Telefone klingeln nicht.

Anrufe gehen direkt an die Voicemail, auch wenn der Anwesenheitsstatus auf „Verfügbar“ gesetzt ist.

Sie können keine Anrufe erhalten und empfangen nur Voicemail-Nachrichten.

Sie erhalten Berichte, dass andere Sie kontaktiert haben, aber nur Ihre Voicemail erreichen.

Ursache

Jeder der folgenden Punkte kann dazu führen, dass Anrufe nicht Ihr beabsichtigtes Gerät oder Ihre beabsichtigte App anrufen und direkt an die Voicemail geleitet werden.

„Bitte nicht stören“ ist aktiviert bzw. eingeschaltet

Benutzerstunden und regionale Einstellungen sind nicht korrekt konfiguriert

Anrufweiterleitung ist nicht konfiguriert oder aktiviert

Benutzerdefinierte Begrüßung für Voicemail wurde in die benutzerdefinierten Begrüßungseinstellungen hochgeladen

Konfiguration der bestehenden benutzerdefinierten Anrufverarbeitungsregeln

 

Behebung

Im Folgenden sind die Aspekte aufgeführt, die Sie überprüfen müssen, um dieses Problem zu beheben und zu verhindern.

„Bitte nicht stören“ ist aktiviert bzw. eingeschaltet

Die beabsichtigte Funktion von „Bitte nicht stören“ besteht darin, alle eingehenden Anrufe an die Voicemail zu leiten. Stellen Sie sicher, dass „Bitte nicht stören“ auf den folgenden Plattformen deaktiviert bzw. ausgeschaltet ist:

Rainbow Office-Online-Konto

1. Melden Sie sich beim Rainbow Office-Online-Konto an

2. Klicken Sie auf Ihren Kontonamen und wählen Sie Alle Anrufe annehmenaus

Rainbow Office Phone-App

1. Starten Sie die Rainbow Office Phone-App auf Ihrem Desktop und melden Sie sich bei Ihrem Konto an.

2. Tippen Sie auf Ihr Profilbild und dann auf Verfügbar.

Rainbow Office Mobile-App

1. Starten Sie die Rainbow Office Mobile-App und melden Sie sich bei Ihrem Konto an.

2. Tippen Sie auf das Profilbild oder Hamburger-Menü und stellen Sie sicher, dass Ihr Anwesenheitsstatus auf Verfügbareingestellt ist.

Überprüfen Sie die Einstellungen für „Bitte nicht stören“ auf Ihrem Tischtelefon

 

Benutzerstunden und regionale Einstellungen sind nicht korrekt konfiguriert

Falsche Benutzerstunden und eine falsche Zeitzone können dazu führen, dass Anrufe an die Voicemail geleitet werden, da Ihre Durchwahl als nicht verfügbar erkannt wird und daher stattdessen Ihren Einstellungen für nach Geschäftsschluss entspricht. Stellen Sie sicher, dass die Benutzerstunden und regionalen Einstellungen korrekt konfiguriert sind. Überprüfen Sie, ob die Stunden des Benutzers auf Ihre korrekten Geschäftszeiten eingestellt sind. Stellen Sie bei regionalen Einstellungen sicher, dass Sie die richtige Zeitzone ausgewählt haben.

 

Anrufweiterleitung ist nicht konfiguriert oder aktiviert

Stellen Sie sicher, dass die Voicemail nicht so konfiguriert ist, dass sie an ein Mobiltelefon geleitet wird. Dadurch wird der Benutzer aufgefordert, 1 zu drücken, um eine Verbindung zum Anruf herzustellen, wenn er den Anruf über sein Mobiltelefon annimmt. Wenn der Benutzer nicht annimmt oder 1 drückt, wird der Anruf nicht beantwortet und nicht an die Voicemailbox des Mobiltelefons weitergeleitet.

Stellen Sie sicher, dass für Ihre Informationen zu eingehenden Anrufen unter der Wiedergabeansage vor dem Verbinden nur Direktanrufe an Nicht-Rainbow Office-Telefone ausgewählt sind.

1. Gehen Sie zu Anrufverarbeitung und -weiterleitung > Einstellungen > Informationen zu eingehenden Anrufen.

2. Klicken Sie auf Bearbeiten.

3. Wählen Sie die Registerkarte Ansage abspielen.

4. Wählen Sie Nur für Anrufe über Nicht-Rainbow Office-Telefone unter „Direkte Anrufe“ aus und klicken Sie dann auf Speichern

 

Benutzerdefinierte Begrüßung für Voicemail wurde in die benutzerdefinierten Begrüßungseinstellungen hochgeladen

Wenn Sie vorhaben, eine benutzerdefinierte Voicemail-Begrüßung zu verwenden, stellen Sie sicher, dass sie nur in die Einstellungen unter Voicemail-Begrüßung im Abschnitt Nachrichten Ihrer Durchwahl hochgeladen ist. Vergewissern Sie sich, dass sie nicht versehentlich in die Einstellung Benutzerbegrüßung hochgeladen wurde, da dies dazu führen würde, dass alle Anrufer sofort die benutzerdefinierte Begrüßung hören und annehmen, dass sie Ihre Voicemail sofort erreicht haben. Befolgen Sie die folgenden Schritte:

1. Gehen Sie zu Screening, Begrüßung und Wartenschleifenmusik.

2. Klicken Sie auf die Schaltfläche Bearbeiten unter Benutzerbegrüßung.

3. Stellen Sie sicher, dass Begrüßung festlegen auf Standardeingestellt ist. Falls Sie eine benutzerdefinierte Begrüßung für die Einstellungen der Benutzerbegrüßung haben, spielen Sie die Audiobegrüßung ab, um sicherzustellen, dass die importierte Datei korrekt ist.

 

Konfiguration der bestehenden benutzerdefinierten Anrufverarbeitungsregeln

Benutzerdefinierte Regeln für die Anrufverarbeitung überschreiben Ihre Standardeinstellungen für die Anrufweiterleitung, wenn ihre Bedingungen erfüllt sind. Befolgen Sie die nachstehenden Schritte, um nach benutzerdefinierten Regeln zu suchen:

1. Gehen Sie zu den Einstellungen Benutzerdefinierte Regeln unter Anrufverarbeitung und -weiterleitung

2. Deaktivieren Sie alle Feiertagsregeln, die Sie für das Durchstellen von Anrufen festgelegt haben.

3. Überprüfen Sie für alle benutzerdefinierten Regeln, die eingeschaltet/aktiv sind, ihre Einstellungen und Bedingungen, um sicherzustellen, dass sie wie beabsichtigt funktionieren.

4. Starten Sie Ihr Tischtelefon, Ihr Mobiltelefon oder Ihren Computer neu, um die Verbindung zu aktualisieren.

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Tags - Rainbow Office, Rainbow Office Phone, Anruf, Anrufbearbeitung, Weiterleitung, Portierung, Sprachnachrichten

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