15-mars-2021
Article: 010665

Cet article fournit des instructions sur la manière de résoudre l'erreur « Limite atteinte » qui empêche les utilisateurs de passer des appels sortants directs lorsqu'ils utilisent le softphone Rainbow Office.

Problème

Impossible de passer des appels sortants à l'aide du softphone Rainbow Office. Le message d'erreur « Limite atteinte » s'affiche

Environnement affecté

Softphone Rainbow Office

Cause

Rainbow Office ne peut autoriser qu'un ordinateur par utilisateur à passer des appels sortants directs à partir du softphone Rainbow Office.

Si vous installez le softphone Rainbow Office sur un autre ordinateur et que vous vous connectez à l'aide de la même extension utilisateur, vous recevrez un message indiquant Limite atteinte. Cela signifie qu'un autre ordinateur est déjà autorisé à passer un appel sortant direct à partir du softphone et, par conséquent, les appels sortants depuis l'application ne sont pas disponibles sur votre deuxième ordinateur tant que l'autorisation pour le premier ordinateur n'est pas supprimée.

Résolution

Pour supprimer ce message d'erreur, il faut supprimer une connexion existante du softphone Rainbow Office sur un autre ordinateur.

1. Connectez-vous à votre compte Rainbow Office en ligne.

2. Accédez à Paramètres > Téléphones et numéros > Téléphones. Si vous êtes connecté en tant qu'administrateur, cliquez sur Portail d'administration et sélectionnez Mon extension pour accéder à vos paramètres d'extension.

3. Sélectionnez l'instance du softphone que vous souhaitez supprimer, puis cliquez sur Modifier.

4. Cliquez sur Supprimer l'autorisation sur cet ordinateur

Si la numérotation directe sortante sur le softphone Rainbow Office n'est toujours pas disponible, déconnectez-vous et reconnectez-vous après avoir effectué les étapes ci-dessus.

Chercher d'autres articles

Tags - Rainbow Office, Rainbow Office Phone, Appel, Réceptionniste, Enregistrement, Téléphone

Articles connexes
10-sept.-2021
Méthodes d'enregistrement des appels sur Rainbow Office

Cet article présente les deux méthodes d'enregistrement d'un appel dans Rainbow Office.

10-sept.-2021
Autoriser la surveillance de la présence sur une extension utilisateur

Cet article fournit des instructions sur la manière d'autoriser la surveillance de présence sur une extension utilisateur.

10-sept.-2021
Transport vocal sécurisé pour les téléphones de bureau tiers

Cet article décrit le cryptage Transport vocal sécurisé et indique comment configurer le Transport vocal sécurisé sur les téléphones de bureau tiers dans Rainbow Office.

10-sept.-2021
Générer un bouton ou une URL RingMe dans Rainbow Office

Cet article décrit comment consulter, configurer et générer un bouton ou un lien RingMe que vous pouvez utiliser pour votre site web ou votre signature d'e-mail.

10-sept.-2021
Définir votre statut de disponibilité sur NPD sur Rainbow Office

Cet article fournit des informations sur la façon de configurer votre disponibilité sur Ne pas déranger dans les différentes plateformes Rainbow Office.

31-juil.-2021
Présentation de l'offre Essentials Europe de Rainbow Office

Cet article fournit des informations sur la nouvelle offre Essentials Europe de Rainbow Office.